Visualizzazione dei risultati da 1 a 11 su 11

Discussione: Press N to boot trom network. All'avvio del pc come disattivare il messaggio?

  1. #1
    L'avatar di molixii
    molixii non  in linea Senior Member
    Registrato dal
    Jan 2009
    Messaggi
    223

    Predefinito Press N to boot trom network. All'avvio del pc come disattivare il messaggio?

    ciao ragazzi

    sin da quando ho ricevuto il pc...
    quindi da sempre quando accendo il pc
    doppo il classico avvio del bios e la verifica degli slave

    di consueto viene fuori la schermata della schede ri rete e basta schiacciare un tasto qualsiasi e tutto procede normalmente... con l'avvio di winxp

    da un mese questa schermata nn appariva pi e andava benissimo..

    ma oggi che ho modificato la posizione (pci) negli alloggiamenti ritornato,
    allora l'ho rimesso al posto di prima , ma la schermata appare lo stesso...


    premetto che non un problema, ma sarebbe una cosa migliore evitare ogni volta che accendo il pc di schiacciare un tasto per andare avanti...


    vi allego l'immagine di questo
    la scheda una 3com

    vi ringrazio

    ciao
    davide
    Immagini allegate Immagini allegate
    Ultima modifica di Max121; 9/May/2009 a 16:44:33 Motivo: archiviazione e titolo pi incisivo
    un grazie a coloro che ogni volta si sbattono per risponderci...grazieee

  2. #2
    L'avatar di Max121
    Max121 non  in linea Amministratore
    Registrato dal
    Mar 2006
    residenza
    Italia
    Messaggi
    422

    Predefinito

    Semplice, attivo il boot da rete devi disattivarlo dal BIOS, cos il pc si avvia pi velocemente.

    Se non sai come fare dimmi il modello di scheda madre (se 1 assemblato) o la marca-modello del computer (se 1 marcato).

  3. #3
    L'avatar di molixii
    molixii non  in linea Senior Member
    Registrato dal
    Jan 2009
    Messaggi
    223

    Predefinito

    grazie...

    asus p4b266


    boot
    1.dvd
    2.hd
    3.floppy
    4.network(che ho cambiato megli disable...

    ma lo fa lo stesso


    dimmi csa devo fare che sai sempre tutto

    ciao
    grazie
    davide
    un grazie a coloro che ogni volta si sbattono per risponderci...grazieee

  4. #4
    L'avatar di Max121
    Max121 non  in linea Amministratore
    Registrato dal
    Mar 2006
    residenza
    Italia
    Messaggi
    422

    Predefinito

    Allora segui questi passi:

    1. Entra nel BIOS
    2. Sotto-men Advanced > PCI Configuration
    3. poi metti su DISABLE la voce Onboard LAN BOOT ROM
    4. F10 > Yes

  5. #5
    L'avatar di molixii
    molixii non  in linea Senior Member
    Registrato dal
    Jan 2009
    Messaggi
    223

    Predefinito

    sei un grande
    grazie mille
    ciao
    davide
    un grazie a coloro che ogni volta si sbattono per risponderci...grazieee

  6. #6
    L'avatar di Max121
    Max121 non  in linea Amministratore
    Registrato dal
    Mar 2006
    residenza
    Italia
    Messaggi
    422

    Predefinito

    Perfetto allora segno come risolto!

  7. #7
    L'avatar di molixii
    molixii non  in linea Senior Member
    Registrato dal
    Jan 2009
    Messaggi
    223

    Predefinito scusami

    ho fatto quello che haidetto ma guarda nel bios nella pagina

    cosa c'... come devo proseguire


    scusami se ho dato l'ok...

    ma ho verificatio solo stasera


    ecco l'immagine


    ciao
    davide
    Immagini allegate Immagini allegate
    un grazie a coloro che ogni volta si sbattono per risponderci...grazieee

  8. #8
    L'avatar di Max121
    Max121 non  in linea Amministratore
    Registrato dal
    Mar 2006
    residenza
    Italia
    Messaggi
    422

    Predefinito

    Visto

    Strano perch sul manuale c'...
    Pagina 91
    http://dlsvr04.asus.com/pub/ASUS/mb/...p4b266-100.pdf

    Magari stiamo lavorando su un'altra scheda madre...

    Mi confermi il modello P4B266?

    Perch sul sito Asus ce ne sono 5 con la sigla simile io ho scelto la prima come mi hai indicato:

    1. P4B266
    2. P4B266-C
    3. P4B266-E
    4. P4B266-M
    5. P4B266-SE

  9. #9
    L'avatar di molixii
    molixii non  in linea Senior Member
    Registrato dal
    Jan 2009
    Messaggi
    223

    Predefinito

    quetsa guardaallegato...


    come faccio???



    eppure per un po di tempo non appariva pi,,,


    aiutami grazie


    ciao
    davide
    Immagini allegate Immagini allegate
    un grazie a coloro che ogni volta si sbattono per risponderci...grazieee

  10. #10
    L'avatar di Max121
    Max121 non  in linea Amministratore
    Registrato dal
    Mar 2006
    residenza
    Italia
    Messaggi
    422

    Predefinito

    Ciao molixii,
    sembra proprio la P4B266 per non trovi la voce , sul manuale invece c'!

    Per caso questa scheda madre ha il controller di rete integrato?
    Forse questa voce sparisce se inserisci un'altra scheda di rete ma solo un'ipotesi...

    A questo punto Io controllerei tutti i men del BIOS alla ricerca di questa voce magari l'hanno spostata o il manuale fa riferimento ad un aggiornamento BIOS diverso dal tuo...

  11. #11
    L'avatar di molixii
    molixii non  in linea Senior Member
    Registrato dal
    Jan 2009
    Messaggi
    223

    Predefinito

    il controoler integrato credo sia impossibile poich la macchina non ha l'entratra apposita nella scheda madre


    vi faccio sapere...


    grazie mille

    ciao
    davide
    un grazie a coloro che ogni volta si sbattono per risponderci...grazieee

Discussioni simili

  1. Aiuto: Attivare/Disattivare Sceen Saver
    Da aquilalupo nel forum Windows XP
    Risposte: 0
    Ultimo messaggio: 29/May/2011, 08:24:12
  2. Risposte: 1
    Ultimo messaggio: 2/November/2010, 10:40:33
  3. Risposte: 1
    Ultimo messaggio: 11/January/2010, 20:24:21
  4. Risposte: 0
    Ultimo messaggio: 12/August/2009, 00:48:46
  5. Risposte: 4
    Ultimo messaggio: 19/April/2009, 17:30:48

Tag per questa discussione

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •