Visualizzazione dei risultati da 1 a 6 su 6

Discussione: errore 678 con router dlink di-524up

  1. #1
    L'avatar di molixii
    molixii non  in linea Senior Member
    Registrato dal
    Jan 2009
    Messaggi
    223

    Predefinito errore 678 con router dlink di-524up

    da un po di giorni che un mio amico quando accede alla schermata di internet explorer... ed effettua al sua connessione...

    non connette ed appare questo errore

    errore 678 computer remoto non risponde
    connessione miniport Wan (PPPoe)

    il modello un Dlink di-524up...

    ho notato che nella impostazioni remote della connessione c' solo la password...e il nick...

    il problema che non saprei neanche quale numero ip inserire...

    sapete in merito???

    grazie

    ciao
    davide
    un grazie a coloro che ogni volta si sbattono per risponderci...grazieee

  2. #2
    L'avatar di scrambler_900
    scrambler_900 non  in linea Senior Member
    Registrato dal
    Nov 2006
    residenza
    italy
    Messaggi
    334

    Arrow

    configurare i router a distanza non il mio forte

    connessione wi fi?

    isp?

    probabilmente lo hai gi visto ma in caso contrario verifica quanto descritto in questa pagina

    Alice Assistenza - Errore 678

    se non risolvi chiama il tuo isp e chiedi se il problema tuo o il loro

    se non risolvi scarica il manuale del dlink di-524up e rivedi le impostazioni



    questo problema lo hai solo da pochi giorni? prima funzionava ?

    in questo periodo prima del problema , hai modificato qualcosa ? e se si cosa?



  3. #3
    L'avatar di molixii
    molixii non  in linea Senior Member
    Registrato dal
    Jan 2009
    Messaggi
    223

    Predefinito

    il router connesso trmite la porta di rete classica,,,

    wifi... ma non viene utilizzato...

    ilproblema apparso da un giorno con l'altro e non saprei dirti cosa successo...perch il mio amico mi fa..."due giorni fa andava...e poi quando ho riacceso il pc...non andava +"

    ciao
    davide
    un grazie a coloro che ogni volta si sbattono per risponderci...grazieee

  4. #4
    L'avatar di molixii
    molixii non  in linea Senior Member
    Registrato dal
    Jan 2009
    Messaggi
    223

    Predefinito

    chiamato il 187....la risposta stata

    il problema non nel router...ma nella linea, manderemo dei tecnici... alla cabina (PENSO QUELLA DOVE CI SONO GLI ALLACCIAMENTI) perverificare il tutto...

    ps: anche perch io che abito al palazzo difronte al mio amico...non ho problemi...(speriamo che nonarrivino)

    mah....

    ciao
    davide
    un grazie a coloro che ogni volta si sbattono per risponderci...grazieee

  5. #5
    L'avatar di scrambler_900
    scrambler_900 non  in linea Senior Member
    Registrato dal
    Nov 2006
    residenza
    italy
    Messaggi
    334

    Exclamation

    quindi il tuo amico rimasto senza connessione tutto questo tempo?

    questi di Alice fanno spesso casino, non la prima volta che si verificano dei problemi, l'utente diventa matto a capire cosa succede e dopo colpa della telecom

    quando succedono queste cose, chiamate sempre il 187 , prima di tutto perch gratis e poi perch avete DIRITTO all'assistenza 24 ore su 24

    tanto loro sono in grado attaverso la centrale di dire subito se il problema il loro oppure se dell'utente

    cmq stai sereno, anche se abitate l'uno di fronte all'altro, potreste anche non essere serviti dalla stessa centralina ( non detto )

    e poi se non hai avuto problemi nei giorni in cui li ha avuti il tuo amico, non li avrai di certo adesso



  6. #6
    L'avatar di molixii
    molixii non  in linea Senior Member
    Registrato dal
    Jan 2009
    Messaggi
    223

    Predefinito

    facendo le apposite prove esempio:

    -sostituzione filtro
    -rifacimento collegamenti
    -verifica connesione

    ho scoperto che sostituendo semplicemente il filo ethernet che collega il modem alice alla scheda di rete del pc tutto tornato alla normalit perch di conseguenza il router che usa per fare larete adesso funziona...ERA UN PROBLEMA DEL FILO DEL MODEM ALICE, e non del router

    si vede che si era danneggiato
    ps: problema risolto una settimana fa, mi sono ricordato di postarlo adesso
    grazie

    ciao
    davide
    Ultima modifica di molixii; 29/July/2009 a 13:29:28
    un grazie a coloro che ogni volta si sbattono per risponderci...grazieee

Discussioni simili

  1. Router Pirelli Wireless
    Da miomao nel forum Discussioni Hardware
    Risposte: 1
    Ultimo messaggio: 24/March/2011, 18:28:56
  2. Router. wireless
    Da coan4 nel forum Help!
    Risposte: 1
    Ultimo messaggio: 20/May/2010, 04:35:22
  3. Aiuto: Connessione Da Router a PC via cavo
    Da Matteo nel forum Windows XP
    Risposte: 1
    Ultimo messaggio: 30/March/2010, 12:34:43
  4. Aiuto: Connessione wifi con router DI-524UP
    Da great_onibaku nel forum Windows 7
    Risposte: 1
    Ultimo messaggio: 15/February/2010, 11:12:10
  5. Router ok ma Pc non sente
    Da aekappa nel forum Help!
    Risposte: 0
    Ultimo messaggio: 3/January/2010, 14:28:14

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •