Visualizzazione dei risultati da 1 a 15 su 15

Discussione: Problema con XP

  1. #1
    Guerrino non è in linea Junior Member
    Registrato dal
    Aug 2009
    Messaggi
    11

    Predefinito Problema con XP

    Ciao a tutti,
    nel mio messaggio di presentazione avevo avvisato che avrei sicuramente abusato del vostro aiuto, ed eccomi qui.
    Non so nemmeno da dove cominciare da quanto incasinato sono.
    Allora: sistema operativo WinXPPro2002, poi aggiornato sp3 (prima del casino).
    il pc è HP1100 (vecchiotto: del 2002.)intel pentium 2Ghz. 512Mb di ram.
    Da un pò di tempo era lento, anzi lentissimo, ci metteva un sacco di tempo ad aprire le varie applicazioni; si vedeva la spia che lavorava e si sentiva il disco che macinava (in task manager non si vedeva applicazione che richiedeva tanta risorsa).
    Fatto scansioni con varie applicazione antivirus, rootkit releaver, pulizia registro con CCleaner, ma niente cambiava.
    Poi leggendo nel forum ho pensato che effettivamente il pc è vecchio e la ram è poca, perciò ho deciso di aumentarla. Pewrò prima vedendo la publicità sulle vostre pagine i Quad registry cleaner, l'ho scaricato e fatto girare: mi ha trovato 2002 voci da riparare, per riparare ho acuistato il pacchetto che comprende anche un antispyware; ho fatto girare pure quello che ha trovato 2 problemi : uno grave e uno no. Ho fatto riparare anche questi problemi. Poi ,visto che non mi serviva più, ho disinstallato CCleaner. Spento il pc.
    Il giorno dopo avvio il pc ce non parte, anzi parte ma "dice" che gli mancano file e altri vari messaggi di errore che non ricordo da quanti erano!
    Provo ripristino di sistema ma non esiste più. Provo avviare in modalità provisoria ma niente da fare.
    Decido di usare il Cd di Window con la funzione "R". Fa l'istallazione , mi chiede la Product Key, fa i suoi vari riavvii, poi dopo l'ennesimo riavvio viene fuori una schermata nera con il logo di WXP e la clessidra che dice attendere...
    Dopo 4 ore di attesa mi sono scocciato e ho spento e riacceso. Un disastro, dopo lunga attesa viene fuori la schermato iniziale con il nome utente ma niente di più. Provo in modalità provisoria: viene fuori schermo nero con un cursore che lampeggi e dopo qualche minuto si riavvia da solo in modalità normale.
    Leggendo nel forum (dal pc di casa, quello con problemi è quello al lavoro)
    trovo qualche suggerimento per avviare Xp che poi metto in atto sul pc malato e la cosa funziona riesco ad avviare in modalità provisoria tanto da riuscire a salvare le cose che mi servono (per lavoro) con grande sollievo. Però in modalità normale vengono fuori messaggi di errore ad ogni cosa che voglio fare.
    In modalità provvisoria con rete riesco a scaricare la posta e anche a connettermi al forum, però ho provato a scaricare aggiornamenti di Window ma non funzione, ho provato anche a fare uno scan online da Kaspersky mo non lo esegue.Viene fuori il solito messaggio: "impossibile trovare la chiave di ricerca nei contesti di attivazione correnti"
    Sono riuscito a far girare Hijackthis e vi posto anche il log:

    Logfile of Trend Micro HijackThis v2.0.2
    Scan saved at 9.47.33, on 24/08/2009
    Platform: Windows XP SP2 (WinNT 5.01.2600)
    MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)
    Boot mode: Safe mode with network support

    Running processes:
    C:\WINDOWS\System32\smss.exe
    C:\WINDOWS\system32\winlogon.exe
    C:\WINDOWS\system32\services.exe
    C:\WINDOWS\system32\lsass.exe
    C:\WINDOWS\system32\svchost.exe
    C:\WINDOWS\system32\svchost.exe
    C:\WINDOWS\Explorer.EXE
    C:\Programmi\Messenger\msmsgs.exe
    C:\WINDOWS\system32\ctfmon.exe
    C:\Programmi\Trend Micro\HijackThis\HijackThis.exe

    R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = Google
    R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = MSN.com
    R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Collegamenti
    F2 - REG:system.ini: UserInit=C:\WINDOWS\system32\userinit.exe,c:\progr ammi\g data internetsecurity\avkkid\avkcks.exe
    O2 - BHO: G DATA WebFilter Class - {0124123D-61B4-456f-AF86-78C53A0790C5} - C:\Programmi\G DATA InternetSecurity\Webfilter\AvkWebIE.dll
    O2 - BHO: Supporto di collegamento per Adobe PDF Reader - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Programmi\File comuni\Adobe\Acrobat\ActiveX\AcroIEHelper.dll
    O2 - BHO: Spybot-S&D IE Protection - {53707962-6F74-2D53-2644-206D7942484F} - C:\Programmi\Spybot - Search & Destroy\SDHelper.dll
    O2 - BHO: Java(tm) Plug-In SSV Helper - {761497BB-D6F0-462C-B6EB-D4DAF1D92D43} - C:\Programmi\Java\jre6\bin\ssv.dll
    O2 - BHO: Java(tm) Plug-In 2 SSV Helper - {DBC80044-A445-435b-BC74-9C25C1C588A9} - C:\Programmi\Java\jre6\bin\jp2ssv.dll
    O2 - BHO: JQSIEStartDetectorImpl - {E7E6F031-17CE-4C07-BC86-EABFE594F69C} - C:\Programmi\Java\jre6\lib\deploy\jqs\ie\jqs_plugi n.dll
    O3 - Toolbar: G DATA WebFilter - {0124123D-61B4-456f-AF86-78C53A0790C5} - C:\Programmi\G DATA InternetSecurity\Webfilter\AvkWebIE.dll
    O4 - HKLM\..\Run: [GDFirewallTray] C:\Programmi\G DATA InternetSecurity\Firewall\GDFirewallTray.exe
    O4 - HKLM\..\Run: [AVKTray] "C:\Programmi\G DATA InternetSecurity\AVKTray\AVKTray.exe"
    O4 - HKLM\..\Run: [SRFirstRun] rundll32 srclient.dll,CreateFirstRunRp
    O4 - HKCU\..\Run: [ctfmon.exe] C:\WINDOWS\system32\ctfmon.exe
    O4 - HKCU\..\Run: [QUAD Windows service] C:\Programmi\QUAD Utilities\QUAD RegistryCleaner\QUAD RegistryCleaner.exe -h
    O4 - HKCU\..\Run: [MSMSGS] "C:\Programmi\Messenger\msmsgs.exe" /background
    O4 - HKUS\S-1-5-19\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'SERVIZIO LOCALE')
    O4 - HKUS\S-1-5-20\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'SERVIZIO DI RETE')
    O4 - HKUS\S-1-5-18\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'SYSTEM')
    O4 - HKUS\S-1-5-18\..\RunOnce: [tscuninstall] %systemroot%\system32\tscupgrd.exe (User 'SYSTEM')
    O4 - HKUS\.DEFAULT\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'Default user')
    O4 - HKUS\.DEFAULT\..\RunOnce: [tscuninstall] %systemroot%\system32\tscupgrd.exe (User 'Default user')
    O4 - Global Startup: G DATA Firewall Tray.lnk = ?
    O4 - Global Startup: PKZIP Attachments Status.lnk = C:\Programmi\PKWARE\PKZIPM\9.00.0010\PKTray.exe
    O6 - HKCU\Software\Policies\Microsoft\Internet Explorer\Control Panel present
    O8 - Extra context menu item: Convertir les liens sélectionnés en fichier Adobe PDF - res://C:\Programmi\Adobe\Acrobat 8.0\Acrobat\AcroIEFavClient.dll/AcroIECaptureSelLinks.html
    O8 - Extra context menu item: E&sporta in Microsoft Excel - res://C:\PROGRA~1\MICROS~2\OFFICE11\EXCEL.EXE/3000
    O9 - Extra button: (no name) - {DFB852A3-47F8-48C4-A200-58CAB36FD2A2} - C:\Programmi\Spybot - Search & Destroy\SDHelper.dll
    O9 - Extra 'Tools' menuitem: Spybot - Search && Destroy Configuration - {DFB852A3-47F8-48C4-A200-58CAB36FD2A2} - C:\Programmi\Spybot - Search & Destroy\SDHelper.dll
    O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programmi\Messenger\msmsgs.exe
    O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programmi\Messenger\msmsgs.exe
    O16 - DPF: {02BF25D5-8C17-4B23-BC80-D3488ABDDC6B} (QuickTime Plugin Control) - http://appldnld.apple.com.edgesuite....x/qtplugin.cab
    O16 - DPF: {0CCA191D-13A6-4E29-B746-314DEE697D83} (Facebook Photo Uploader 5 Control) - http://upload.facebook.com/controls/...oUploader5.cab
    O16 - DPF: {12545791-AC9A-44B2-8964-0DA216C4A4E5} (Cnsweb3d Control) - http://www.partserver.com/partserver...d/cnsweb3d.cab
    O16 - DPF: {22945A69-1191-4DCF-9E6F-409BDE94D101} (EModelNonVersionSpecificViewControl Class) - http://louk.solidworks.com/htdocs/pd...ngsEnglish.cab
    O16 - DPF: {6414512B-B978-451D-A0D8-FCFDF33E833C} (WUWebControl Class) - http://update.microsoft.com/windowsu...?1250952759328
    O16 - DPF: {6E32070A-766D-4EE6-879C-DC1FA91D2FC3} (MUWebControl Class) - http://update.microsoft.com/microsof...?1250953079500
    O18 - Filter: x-sdch - {B1759355-3EEC-4C1E-B0F1-B719FE26E377} - C:\Programmi\Google\Google Toolbar\Component\fastsearch_A8904FB862BD9564.dll
    O23 - Service: Autodesk Licensing Service - Autodesk - C:\Programmi\File comuni\Autodesk Shared\Service\AdskScSrv.exe
    O23 - Service: G DATA AntiVirus Proxy (AVKProxy) - G DATA Software AG - C:\Programmi\File comuni\G DATA\AVKProxy\AVKProxy.exe
    O23 - Service: AVK Service (AVKService) - G DATA Software AG - C:\Programmi\G DATA InternetSecurity\AVK\AVKService.exe
    O23 - Service: Monitor di AntiVirus (AVKWCtl) - G DATA Software AG - C:\Programmi\G DATA InternetSecurity\AVK\AVKWCtl.exe
    O23 - Service: G DATA Personal Firewall (GDFwSvc) - G DATA Software AG - C:\Programmi\G DATA InternetSecurity\Firewall\GDFwSvc.exe
    O23 - Service: getPlus(R) Helper - NOS Microsystems Ltd. - C:\Programmi\NOS\bin\getPlus_HelperSvc.exe
    O23 - Service: Google Software Updater (gusvc) - Google - C:\Programmi\Google\Common\Google Updater\GoogleUpdaterService.exe
    O23 - Service: InstallDriver Table Manager (IDriverT) - Macrovision Corporation - C:\Programmi\File comuni\InstallShield\Driver\1050\Intel 32\IDriverT.exe
    O23 - Service: Java Quick Starter (JavaQuickStarterService) - Sun Microsystems, Inc. - C:\Programmi\Java\jre6\bin\jqs.exe
    O23 - Service: LightScribeService Direct Disc Labeling Service (LightScribeService) - Hewlett-Packard Company - C:\Programmi\File comuni\LightScribe\LSSrvc.exe

    Scusatemi per la lunghezza del post e per la confusione che ho fatto.E grazie della pazienza.
    Guerrino

  2. #2
    L'avatar di telarc
    telarc non è in linea Member
    Registrato dal
    Aug 2009
    Messaggi
    49

    Predefinito

    Ciao Guerrino !!
    Hai iniziato ad aver problemi dopo aver installato la nuova Ram ? Prima anche se il pc era lento funzionava bene ....navigazione ...connessione ..office , posta.
    Puoi fare un elenco dell'hardware installato ?

  3. #3
    L'avatar di scrambler_900
    scrambler_900 non è in linea Senior Member
    Registrato dal
    Nov 2006
    residenza
    italy
    Messaggi
    334

    Predefinito

    Ciao guerrino

    guarda lo scrivo a malincuore, chi mi conosce sà che quello che sto per suggerirti è una cosa a cui non ricorro mai, a meno che non vi sia costretto

    leggendo la descrizione del problema , sembrerebbe che siano stati eliminati dei files ed alcune chiavi di registro che non permettono a windows di funzionare

    spesso succede quando si utilizzano programmi che ripuliscono il sistema in modo approfondito , ed è per questa ragione che ne sconsigliamo l'uso

    i cosidetti pulitori vannousati con le pinzee soltanto dopo averli imparati ad usare

    secondo me la cosa migliore (in tutti i sensi), e più veòoce che puoi fare è Formattare e Reinstallare xp da zero (tempo 45 minuti e sei a posto),ti serve solo il cd di windows xp

    e se occorre c'è una ottima guida sull'installazione di xp nel vecchio forum (sezione guide )

    in questo modo risolvi tutti i problemi e ti ritrovi il pc in piena efficienza

    a poco a poco riscarichi gli aggiornamenti e i vari programmi

    una volta reinstallato e configurato il tutto ti fai una bella copia di backup e in caso di guai ripristini la copia

    purtroppo anche mettendocela tutta personalmente non credo che riusciremmo a recuperrae la situazione attuale

    è troppo incasinata e abbiamo poche informazioni utili x capire cosa fare


    se vuoi aspetta altri interventi, ma se hai sfogliato il vecchio forum avrai visto che in situazioni compromesse come questa c'è ben poco da fare



  4. #4
    L'avatar di telarc
    telarc non è in linea Member
    Registrato dal
    Aug 2009
    Messaggi
    49

    Predefinito

    Il "Quad Registry Cleaner" ha cancellato file di sistema molto importanti tanto da non poter nenche riavviare la console di ripristino dal cd del SO di Xp !!!

    per Guerrino Ma questo pulitore di registri non ti ha consigliato di fare una copia di back-up delle chiavi di registro , in modo di ripristinare il tutto in caso di problemi ?

    Quando hai ripulito tutto con il quad cleaner il PC funzionava bene ? o i problemi sono apparsi la mattina successiva all'accensione del pc ?

  5. #5
    L'avatar di [RyAn]
    [RyAn] non è in linea Member
    Registrato dal
    Nov 2006
    Messaggi
    55

    Predefinito

    io non mi fiderei mai di questi programmi che spuntano dai banner..
    come dice scrambler, altro non puoi fare che formattare.. se hai file importanti
    puoi staccare l'hd e passarti i file in un altro pc ( sempre se è un desktop, se è un portatile non ti so dire).
    CoolerMaster Real Power 520W, Asus P7P55D LE, Intel i3 @3520 Mhz + Zalman 9900 Led , Enermax Everest 120mm,Ati EAH4850 TOP 699/2060 , 4GB RAM Corsair XM3 DC 1600 Mhz, Seagate 250GB +1TB packard bell esterno

  6. #6
    Guerrino non è in linea Junior Member
    Registrato dal
    Aug 2009
    Messaggi
    11

    Predefinito

    Un saluto e un grazie a tutti,
    Innanzitutto la ram non l'ho ancora installata. Questa operazione aumenterà un pò la velocità del pc o è un palliativo ?
    Il problema è saltato fuori al riavvio del pc il mattino successivo.
    In modalità provisoria riesco a scaricare anche la posta . Anche a navigare in internet ma solo tramite la pagina iniziale (google). Mi spiego se diggito un iindirizzo nella barra di navigazione mi viene fuori il messaggio di errore seguente : "impossibile trovare la chiave di ricerca nei contesti di attivazione correnti", se invece cerco un sito con il motore di ricerca e entro attraverso questo modo, riesco a navigare nel sito. Per esempio sono andato nel sito di Kaspersky per provare a fare un "scan on line" ma quando clicco sull'icona viene fuori lo stesso messaggio di prima.
    Comunque penso che riformatterò tutto visto che grazie ai vostri consigli sono riuscito a salvare le cose importanti che avevo nel pc.
    Grazie per la pazienza e il tempo che mi dedicate.
    Guerrino

  7. #7
    Guerrino non è in linea Junior Member
    Registrato dal
    Aug 2009
    Messaggi
    11

    Predefinito

    Sono ancora qui,
    mi sono scordato di dirvi che il programma Quad Registry Cleaner l'ho scaricato dalle pagine di Assistenzafree !!
    Guerrino

  8. #8
    L'avatar di scrambler_900
    scrambler_900 non è in linea Senior Member
    Registrato dal
    Nov 2006
    residenza
    italy
    Messaggi
    334

    Predefinito

    si guerrino il programma lo hai visto su un banner pubblicitario presente nel sito di assistenzafree

    ma non significa che lo sponsorizziamo,

    ospitare banner pubblicitari è solo un modo x sostenere il sito


    lo stesso banner, ultimamente è presente in centinaia di altre pagine web

    francamente non conosco quel programma, ma essendo un pulitore di registro è molto probabile che sia successo proprio ciò che abbiamo detto

    non discuto la validità del programma 8non conoscendolo), ma è necessario utilizzarli con molto cautela

    questo vale x tutti i pulitori di registro


    al momento per aiutarti potremmo fare soltanto una cosa e cioè tentare un ripristino da console di emergenza

    però tu stesso scrivi che questo non è possibile


    Riparare Windows XP

    How to repair the operating system and how to restore the operating system configuration to an earlier point in time in Windows Vista



  9. #9
    Guerrino non è in linea Junior Member
    Registrato dal
    Aug 2009
    Messaggi
    11

    Predefinito

    Ciao e grazie ancora,
    io ho fatto il ripristino da console di emergenza, due volte ,ma come ho cercato di spiegare nel primo post dopo i vari riavvii è venuta fuori la schermata nera con il logo di xp e una clessidra che dice : attendere..... e io ho atteso. ma dopo 4 ore non c'è lho fatta più e ho spento il pc pigiando l'interuttore.
    Sono d'accordo con il formattare (seguendo la pratica guida che ho già consultato) ma la mia paura è che abbia qualche virus o malware e non so se formattando viene eliminato .
    Pensi che possa servire un cd con antivirus che parte con il boot? io ho provato con il mio che è GData IS, ma siccome il disco è la versione 2008 che ho sempre aggiornato nel pc (comprando online la versione 2009, della quale non ho il cd) ma il disco è del Luglio 2007.
    Per XP ho il disco acquistato regolarmente perciò non dovrei avere problemi con l'installazione, ma non so mi sembra di cancellare un pezzo della mia vita anche se ho salvato le cose importanti.
    Grazie ancora e buon week-end.
    Guerrino

  10. #10
    Guerrino non è in linea Junior Member
    Registrato dal
    Aug 2009
    Messaggi
    11

    Predefinito

    Ciao a tutti,
    mi sono deciso e ho formattato e reinstallato XP. Adesso va tutto bene.
    Perchè non mi succeda più come devo procedere?
    Per esempio il pulitore di registro , Quad Registry Cleaner, che ho pagato posso utilizzarlo o è quello che mi ha fregato?
    Non so perchè ma penso che il mio problema è saltato fuori quando ho disinstallato CCleaner. Io l'ho disinstallato andando in "installazione applicazioni" di XP, forse dovevo usare il tool di rimozione suo.
    L'antivirus che ho (G DATA Internet Security) va bene?
    Ci vuole anche qualche altra difesa?
    Grazie a tutti per i consigli.
    Guerrino

  11. #11
    L'avatar di scrambler_900
    scrambler_900 non è in linea Senior Member
    Registrato dal
    Nov 2006
    residenza
    italy
    Messaggi
    334

    Exclamation

    ti assicuro che non è colpa di come hai rimosso ccleaner si usa sempre la procedura che hai usato e non crea nessun problema


    purtroppo formattare era l'unica strada da seguire

    adesso che il sistema funziona bene dovresti crearti subito una copia di backup , cosi in caso di problemi futuri ripristino quella


    in un pc devi avere questi programmi per la sicurezza (i programmi che ti indicherò sono tutte ottime soluzioni FREEWARE )

    un Firewall attivo (quello di xp non è molto valido), ti consiglio Comodo Firewall versione Freeware

    un anntivirus sempre aggiornato , quello che hai và bene , se dovessi cambiarlo installa Avira antivir versione freeware

    un antispyware , ne esistono moltissimi. uno tra i migliori è senza dubbio spybot search destroy

    un antimalware ad esempio Malwarebite's antimalware

    un tool x eseguire scansioni approfondite come Hijack This

    un tool x scansioni on line a tua scelta (Kaspersky- Panda Trend micro etc etc )

    un pulitore VA BENISSIMO CCLEANER


    esegui spesso manutenzione,(scandisk e defrag ), esegui la pulitura del sistema , le scansioni antivirali a scadenze regolari e e esegui gli aggiornamenti di windows


    il programma che hai acquistato usalo CON CAUTELA e SOLO dopo che hai imparato ad usarlo bene


    le cose che ti ho scritto le puoi trovare in modo DETTAGLIATO nel vecchio forum nella sezione guide


    metti questa pagina tra i preferiti continene programmi e procedure x la sicurezza di windows

    Spyware e Malware: chi ci spia?



  12. #12
    Guerrino non è in linea Junior Member
    Registrato dal
    Aug 2009
    Messaggi
    11

    Predefinito

    Ciao a tutti,
    e grazie ancora per l'assistenza. Seguirò alla lettera tutti i vostri consigli.
    A risentirci.
    Di Vietri

  13. #13
    Guerrino non è in linea Junior Member
    Registrato dal
    Aug 2009
    Messaggi
    11

    Predefinito

    Ciao a tutti,
    sono ancora qui ma tranquilli , è tutto a posto!
    Volevo solo sapere se adesso devo o non devo installare la Sp3 che Xp mi dice di installare?
    Questo dubbio perchè io avendo il cd con Sp2 in caso di problema potrei lo stesso usare la funzione "R" per ripristino di qualche file, oppure il sistema non riconoscerebbe il mio cd come valido?
    Buona giornata e grazie in anticipo.
    Guerrino

  14. #14
    L'avatar di scrambler_900
    scrambler_900 non è in linea Senior Member
    Registrato dal
    Nov 2006
    residenza
    italy
    Messaggi
    334

    Arrow

    direi di si, installa pure il sp3

    prima di installarlo magari disabilita l'antivirus (dicono che sia meglio ma personalmente non ho dovuto disabilitare nulla)

    per quanto riguarda il cd che ha solo il sp2, leggi questa discussione che risponde in pieno alla tua domanda


    comando sfc da windows xp sp3 con cd di windows xp sp2



    nel cd puoi integrare anche il sp3

    Video Tutorial: come integrare il SP3 nel CD d’installazione di Windows XP - Geekissimo




    se hai un processore AMD è possibile che dopo il sp3 si verifichino dei riavvii (questo succedeva subito dopo le prime installazioni è anche probabile che il bug sia stato corretto)

    a ogni modo in quel caso è disponibile una patch apposita

    c'è una patch x le macchine con cpu amd

    Microsoft Windows XP SP3 Upgrade Utility per sistemi AMD
    *


    articoli guida

    Installazione Windows Xp Service Pack 3 problemi e soluzioni consigliate.
    Installazione Windows Xp Service Pack 3 problemi e soluzioni consigliate - BusinessOnLine.it


    Processori AMD e Service Pack 3 per Windows XP [MegaLab.it]
    Processori AMD e Service Pack 3 per Windows XP [MegaLab.it]


    Soluzioni problemi Windows Service Pack 3 per AMD e WPA2
    Soluzioni problemi Windows Service Pack 3 per AMD e WPA2 | Seo & Sysadmin Korematic IT Blog


    non dovresti avere nessun problema , ma nell'eventualità chiedi pure



  15. #15
    Guerrino non è in linea Junior Member
    Registrato dal
    Aug 2009
    Messaggi
    11

    Predefinito

    Ciao a tutti
    e grazie, siete sempre molto presenti e precisi!
    Buon fine settimana.
    Guerrino

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •