Visualizzazione dei risultati da 1 a 2 su 2

Discussione: Problemi: l'autoplay non funziona

  1. #1
    Maurob67 non Ŕ in linea Junior Member
    Registrato dal
    May 2009
    Messaggi
    3

    Predefinito Problemi: l'autoplay non funziona

    Ciao, ho Windows XP Home Edition con Service Pack 3. Quando inserisco un cd nelle unitÓ lettore e masterizzatore l'autoplay non si carica e le unitÓ D e E risultano vuote. Insomma non posso vedere il cd. Potete aiutarmi? Grazie
    Mauro

  2. #2
    L'avatar di scrambler_900
    scrambler_900 non Ŕ in linea Senior Member
    Registrato dal
    Nov 2006
    residenza
    italy
    Messaggi
    334

    Predefinito

    GUIDA (un p˛ complessa)

    Lettori: Come abilitare l'autorun e l'autoplay
    Lettori: Come abilitare l'autorun e l'autoplay


    oppure

    risorse del computer, click destro sull'unitÓ ottica ,clic su proprietÓ e scegli la scheda "autoplay". forse di default Ŕ impostato su "Apri cartella per visualizzare i file con esplora risorse

    clik su Seleziona operazione da eseguire e scegli Nessuna operazione.





    In alternativa: Click su Start - Esegui e digiti gpedit.msc
    In questo menu scegliere Configurazione computer --> Modelli amministrativi --> Sistema. attiva riproduzione automatica --> doppio click e poi selezioni attivata


    Poi puoi anche lanciare Regedit, cercare la chiave HKEY_LOCAL_MACHINE\SYSTEM\Current ControlSet\Services\Cdrom e cambiare il valore di Autorun (0 disattivato oppure 1 x attivato a seconda di cosa si vuol ottenere)



    oppure

    puoi provare ad utilizzare Microsoft Autoplay Repair Wizard Download details: Autoplay Repair Wizard

    oppure Autoplay Repair, http://www-stud.uni-essen.de/~sddabacz/software_apr.htm


    o ancora puoi attivarlo dal TweakUi per XP
    Microsoft PowerToys for Windows XP



Discussioni simili

  1. Aiuto: La tastiera numerica ora non funziona. WIN XP
    Da angre51 nel forum Windows XP
    Risposte: 3
    Ultimo messaggio: 25/March/2011, 11:41:42
  2. Aiuto: Connessione funziona con lan ma non in wifi
    Da Black_Night nel forum Windows XP
    Risposte: 3
    Ultimo messaggio: 20/May/2010, 05:48:34
  3. epson px 810 fw lettore SD non funziona
    Da mmm nel forum Discussioni Hardware
    Risposte: 2
    Ultimo messaggio: 2/May/2010, 16:50:38
  4. Mouse non funziona al 100%
    Da Matteo nel forum Windows XP
    Risposte: 10
    Ultimo messaggio: 15/December/2009, 14:23:05
  5. Boot da cd non funziona
    Da marcopj84 nel forum Windows XP
    Risposte: 2
    Ultimo messaggio: 9/August/2009, 15:27:04

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •