Visualizzazione dei risultati da 1 a 3 su 3

Discussione: ADSL media

  1. #1
    aekappa non è in linea Member
    Registrato dal
    Apr 2009
    Messaggi
    31

    Predefinito ADSL media

    Ho Alice Adsl 7 Mega ma da alcuni giorni ho problemi di connessione. Praticamente spesso mi si disconnette e la lucina del router (un SP3367 54M Wireless ADSL2 + della MICRONET) che dovrebbe stare fissa accesa mi lamepeggia. Questo lampeggiare accade ogni volta che perdo la linea (Appunto).

    IN pratica spesso mi perde la connessione e quando c'è la connessione(che ovviamente è in netta prevalenza...quasi sempre)la velocità è ridotta a 100.0 Mbps


    Che può essere successo? Saranno già 3 o 4 giorni che la situazione va avanti..... Grazie a chi avrà la pazienza di rispondermi.

  2. #2
    L'avatar di Mattia
    Mattia non è in linea Member
    Registrato dal
    Dec 2006
    residenza
    Acqui Terme
    Messaggi
    80

    Predefinito

    La velocità a 100 mbps è normale, quello dipende dal mezzo che usi per trasmettere i dati dal tuo pc al tuo router / modem, usando un tipico cavo ethernet la velocità è quella. Cmq per quanto riguarda il problema della connessione altalenante, prova a contattare il 187 e chiedi di farti un controllo sulla tua linea telefonica e instantaneamente ti sapran dire se cè qualcosa che non va :)

  3. #3
    aekappa non è in linea Member
    Registrato dal
    Apr 2009
    Messaggi
    31

    Predefinito

    Quindi tu dici che avendo alice 7 mega è normale avere 100.0 Mbps? Io però prima avevo cifre ben diverse :(

    Mi fido se mi dici così......oggi non si sta sconnettendo ....ma è sempre 100.0 Mbps .....

Discussioni simili

  1. Test ADSL
    Da aekappa nel forum Windows XP
    Risposte: 4
    Ultimo messaggio: 15/October/2010, 01:07:39
  2. Risposte: 4
    Ultimo messaggio: 28/July/2010, 11:07:57
  3. windows media player : non sottotitoli
    Da 3dy nel forum Windows XP
    Risposte: 2
    Ultimo messaggio: 2/September/2009, 09:49:51
  4. OT: incompetenza e disservizi Tele2 Adsl
    Da 3dy nel forum Windows XP
    Risposte: 3
    Ultimo messaggio: 31/August/2009, 02:04:07
  5. Aiuto: Problemi con Media Player e Movie Maker
    Da soffi0 nel forum Windows XP
    Risposte: 2
    Ultimo messaggio: 2/June/2009, 15:41:55

Segnalibri

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •